Help! - Coumarine, Petites paroles inutiles

Coumarine, Petites paroles inutiles

Inutiles peut-être...mais oh! combien nécessaires. Une femme parle du quotidien de sa vie, de ses humeurs, de ses souvenirs, de sa passion pour l'écriture, pour les livres. Elle réfléchit sur l'actualité, rit de ses travers, rêve dans la poésie.

16 juillet 2009

Help!

Depuis hier...un mystère s'est infiltré dans mon blog

Sur mon ordi perso, je vois ce blog qui a perdu la tête...
Ou plutôt tout son côté droit...(calendrier, photos etc...) il a migré tout au bout APRES les messages

Je suis en mode avancé.. et je n'ai touché à rien! à rien, je vous le jure...
Ça  s'est fait abracadabra, comme ça! POuf, paf!
Un esprit facétieux qui m'embête un peu (beaucoup), ben oui ça me tracasse, envie de partir ailleurs...mais après presque cinq ans de canalblog courageux et persévérant, recommencer à zéro...dur dur

Quand je vais voir ce qui se passe sur un autre ordi de la maison, tout apparaît normalement, c'est dingue ça non?
Alors, me suis-je dit, c'est MON ordi qui fait des siennes?
Mais....
Tous mes blogs amis hébergés sur canalblog...apparaissent sagement avec leurs listes comme il faut, à droite et à gauche...
Donc difficile de croire que c'est mon ordi...
J'ai sûrement commis un forfait pour lequel on me punit méchamment...
j'ai demandé de l'aide sur le forum.. j'espère qu'on aura pitié de moi!

Sinon, je ferme la boutique
ça ressemble à quoi un blog comme ça? Hein? dites-moi?
J'ai le cafard...

Vous seriez gentils de me dire si vous voyez mon blog normalement... oui je sais la blogo est déserte pour le moment, mais siouplè...dites moi...
Merci, merci


Commentaires

    ton blog est tout à fait normal.
    les informations sont tous sur le coté droit.
    Bon courage!

    Posté par aplitinika, 16 juillet 2009 à 12:53
  • merci aplitinika...
    alors je ne comprends pas ce qui se passe...apparemment ce n'est QUE mon PC qui me fait ce coup-là...et QUE sur mon blog...
    zut de zut...

    Posté par Coumarine, 16 juillet 2009 à 13:05
  • pour moi c'est parfaitement normale sous Firefox 3 et Internet Explorer 8 sous windows.

    Peut-être as-tu mis à jour ton navigateur et que cela ne passe pas bien ?

    Sinon tu peux peut-être supprimer les fichiers temporaires de ton navigateur (outils, effacer mes traces sous Firefox 2, supprimer l'historique récent sous Firefox3. Avec Internet Explorer, options, supprimer l'historique, effacer seulement les fichiers temporaires)

    bon courage.

    Posté par Farfalino, 16 juillet 2009 à 13:31
  • Navrée de porter la "mauvaise" parole, mais en ce qui me concerne, toute la partie droite apparaît effectivement en bas... ce qui ne change rien à l'intérêt des textes postés ici !
    L'informatique est parfois un insondable mystère...
    Bon courage

    Posté par Cameron, 16 juillet 2009 à 13:53
  • Farfalino...je suis sous firefox
    J'ai fait comme tu dis: outils, effacer mes traces sous Firefox 2
    on me dit: Ctrl+Maj+supp
    Je fais ça... ben rien ne se passe
    oui je sais je suis un peu nulle, quelque chose m'échappe

    Cameron...donc voilà ce n'est pas que moi...et donc je ne sais que faire

    Merci à tous les deux d'être venus

    Posté par Coumarine, 16 juillet 2009 à 14:12
  • Vu d'ici tout va bien. Rien n'est changé dans la présentation de ton blog. Longue vie à lui....et à toi. Bon courage.

    Posté par tanette, 16 juillet 2009 à 14:31
  • Vive l'informatique !

    Pour moi, non plus rien n'a changé dans la présentation de ton blog.
    Bon courage coumarine...Ne ferme surtout pas la boutique sinon j'envoie un avis de recherche......)

    Posté par bernie.83, 16 juillet 2009 à 14:40
  • De chez moi aussi (firefox, windows XP), tout va bien ! Courage, tu vas finir par trouver le pourquoi du comment (si si).
    Il faudrait trouver les points communs entre l'ordinateur (ou le navigateur) de Cameron et le tien...Puisque, comme tu dis, ça ne tient du coup pas QUE de ton ordinateur, mais que ça ne vient pas de canalblog non plus.
    Hélas, je ne sais que te conseiller...A part de ne pas fermer ton blog ! S'il-te-plaît ! (pas pour ça, du moins !)

    Posté par sel, 16 juillet 2009 à 15:25
  • Points communs ?

    Alors, sur la suggestion de Sel, et au cas où cela pourrait s'avérer utile : j'utilise windows xp pro, et firefox.

    Posté par Cameron, 16 juillet 2009 à 15:33
  • coucou les gentils qui venez me donner des nouvelles

    Ben bonne suggestion, sel que tu donnes là et merci à Cameron d'être revenue
    Ben moi aussi comme sel (chez qui j'apparais normalement) et Cameron chez qui je suis tronquée...oui bon...), j'utilise Firefox et suis sous Windows XP (mais pas pro...
    Je viens de faire une restauration de système...pfffffffffff rien ne change
    Je ne connais donc pas encore la solution à cette énigme..

    Posté par Coumarine, 16 juillet 2009 à 15:41
  • Windows XP Pro, internet explorer, tout est normal sur le front des blogs... Je ne faisais que passer pour te rassurer.
    Je me souviens que j'avais vu ce problème chez "Femme active" il y a quelques semaines, mais pour elle tout était normal. C'était MON ordi qui voyait de travers. Et puis, au fil de ses billets, la colonne de droite à retrouvé sa place, une grosse semaine et retour à la normale. Je ne sais pas faire de déduction.

    Posté par incertaine, 16 juillet 2009 à 16:07
  • Je viens de tester sous mozilla firefox, toujours XP Pro. Tout est aussi parfaitement normal. Des biz d'encouragement.

    Posté par incertaine, 16 juillet 2009 à 16:09
  • @Incertaine...merci...
    je n'ai plus qu'à patienter quelques jours...qui sait! tout redeviendra peut-être normal...

    Car en effet, qu'est-ce qui est NORMAL?

    tiens ce serait un bon sujet de billet ça...

    (merci tout plein...je viens de poster le colis que tu attends...maintenant: patience...)

    Posté par Coumarine, 16 juillet 2009 à 16:26
  • Peut-être une question de version de Firefox, alors ? Je suis sous la 3, Farfalino, qui voit ton blog normalement, aussi. Et toi, Coumarine, sur la 2, si j'ai bien compris. Cameron ?

    (je doute que ce soit ça (pourquoi ce serait apparu si soudainement, sinon ?), mais enfin, sait-on jamais. )

    Sinon, le témoignage d'Incertaine, qui dit que tout est revenu à la normale après une semaine, est plutôt encourageant

    Posté par sel, 16 juillet 2009 à 16:31
  • A titre de test, pourquoi n'essaies-tu pas de réduire le nombre de tes billets en page d'accueil; le retour à la normal sera d'autant plus rapide (à moins que ce soit l'inverse). en tout cas, ça va s'arranger. Patience.

    Posté par incertaine, 16 juillet 2009 à 16:42
  • sel et incertaine
    Je viens de charger la version 3...
    rien de changé
    Je vais faire comme tu dis incertaine, alléger la page de ses messages
    Et si rien ne va...je reviens à une ancienne présentation (il y en a quatre depuis que je tiens mes petites paroles inutiles...)
    Pas s'étonner alors de ma nouvelle apparence (qui est en fait une ancienne...)

    Posté par Coumarine, 16 juillet 2009 à 16:49
  • ça alors!!!

    Vous savez la meilleure des meilleures?
    Je suis entrée via Internet explorer...
    et mon blog m'est rendu!!!
    mais je préfère rester sous Firefox...

    Posté par coumarine, 16 juillet 2009 à 16:55
  • Voila une affaire à rebondissements multiples. Bon, faut que je me prépare...

    Posté par incertaine, 16 juillet 2009 à 17:16
  • Quand on a installé la dernière version d'internet explorer 8 sur l'ordinateur, la présentation de mon blog avait aussi changé et m'a fait dresser les cheveux.
    Pour résoudre le problème (s'il s'agit de cela), il suffit de cliquer sur le bouton "affichage de compatibilité" (symbolisé par une feuille déchirée) qui se situe juste à droite de l'adresse url en haut de l'écran.

    Posté par Tania, 16 juillet 2009 à 17:27
  • hello Tania...je n'entre pas sur la Toile via Internet explorer..
    la spécialiste m'a répondu sur le forum, mais...pfffffffff je comprends pas bien ce qu'elle m'explique...

    Posté par Coumarine, 16 juillet 2009 à 17:56
  • Mystère

    ---
    Tu devrais l'emmener au monastère, pour un exorcisme... arff...
    ---

    Posté par Chriz, 16 juillet 2009 à 18:01
  • tsiiiiiiii !!!
    Faut pas s'affoler !!
    C'est UN GRAND CLASSIQUE de Canalblog ça !!!
    Pas top canalbog !!
    Faut aller chez Blogger !!

    Posté par alainx, 16 juillet 2009 à 18:06
  • ahhhhhhhhhhhhhh okkkkkkkkkkkkkkkkk

    vais virer ma cuti...
    partir chez Blogger..........
    où tu essssssssssssssssssssss

    Posté par Coumarine, 16 juillet 2009 à 18:09
  • Contente de lire que tout est redevenu normal. Je suis sous Windows Vista... et chez moi tout a toujours été normal. Ah, quand la technique fait des siennes et qu'on ne comprends pas...
    Belle soirée !

    Posté par naline, 16 juillet 2009 à 18:33
  • nonnnnnnnnnnnnn Naline le problème reste entier!
    Sous firefox mon blog reste amputé

    Posté par Coumarine, 16 juillet 2009 à 18:43
  • Coumarinette,
    Ton site apparaît nickel sur mon fidèle HP-mini.
    Tu peux dormir sur tes deux oreilles ! Smack !

    Posté par Filo Filo, 16 juillet 2009 à 19:10
  • ici c'est parfait!
    Un bug chez canalblog, t'inquiète !

    Posté par Catherine, 16 juillet 2009 à 19:34
  • Tout est normal...

    vu d'ici !
    Je ne saurais vous conseiller, sinon attendre que ça revienne, parfois, ça passe sans rien faire

    A bientôt !

    Posté par Maz, 16 juillet 2009 à 21:18
  • tout est ok pour moi aussi

    Posté par Le Chat, 16 juillet 2009 à 21:29
  • mais tant mieux que pour vous tout est normal...

    ce n'est que chez moi!! snif
    j'espère que ça va s'arranger

    Posté par Coumarine, 16 juillet 2009 à 21:38
  • Ça va plus du tout...

    ---
    Dis donc, ton blog, c'est de pire en pire !

    Tout est mélangé, les notes, les coms, les images...
    y'a même des notes à l'envers... et des notes écrites en flamand... argh...

    Mais non, je déconne... je suis sûr que t'as eu un coup de chaleur, hein ?
    ---

    Posté par Chriz, 16 juillet 2009 à 23:50
  • Chriz.....................pffffffffffffffffffffff
    mais non!!!
    mon blog est tout paumé! (du moins à MES yeux!!!)
    Je pige pas...
    je te juuuuure que c'est vréééééééééé
    je vais me pendre tiens...
    (hiiiiii des notes écrites en flamand!!!!!!! je pourrais tiens...

    Posté par Coumarine, 16 juillet 2009 à 23:53
  • Trop dur

    Voilà, je reviens après un moment et je te trouve aux prises avec le monstre informatique... C'est si agréable de te lire, vivement que tu trouves une bonne solution durable ! Et surtout, pourvu que tu ne sortes pas de cette épreuve trop découragée...

    Posté par Myosotis, 17 juillet 2009 à 00:05
  • Tout est normal, mais je compatis sincèrement, étant déjà passée par de tels désagréments.

    Posté par mab, 17 juillet 2009 à 07:04
  • Mais qu'ils sont agaçants, ces mystères informatiques! Pire que le mystère de la chambre jaune ou celui du troisième concombre!

    Et après une bonne nuit de sommeil, où en es-tu, Coumarine? Ton blog a-t-il retrouvé sagement son visage habituel?

    Posté par fabeli, 17 juillet 2009 à 07:55
  • Ce matin, ton blog est tout joli sur mon ordinateur.

    Peut-être un petit souci chez canalblog. J'ai eu un truc bizarre aussi hier sur ma page d'accueil hier et ce matin tout va bien.
    Et puis j'avais eu il y a longtemps un fond d'écran jaune alors que j'ai depuis le début choisi du bleu. C'était horrible et j'étais la seule à voir ce jaune criard. Je n'ai jamais compris pourquoi.

    Il ne faut pas chercher à comprendre.
    Juste attendre.

    Bises Coumarine

    Posté par Annick, 17 juillet 2009 à 07:57
  • Tout va trés bien Madame la Marquise

    Mais cependant il faut que l on vous dise
    Que votre leeptop se trouve en crise
    et s est vengé de vos absences,
    mais par les temps qui courent
    mieux vaut le traiter avec amour
    chercher un électronicien
    ne servira a rien.
    Le secouer dans tous les sens
    pourrait lui faire perdre connaissance
    Et ruiner a jamais son disque dur
    qui pourrait rebondir sur le mur
    en laissant échapper toute sa science
    accumullée avec tant de patience.
    Amicalement Latil

    Posté par Latil, 17 juillet 2009 à 08:46
  • Fais gaffe Coum' on dirait moi devant mon pc quand il me fait des misères : tu frôle la crise d'hystérie !!!!

    (de mon côté, pas de problème : ton blog est toujours aussi beau !)

    ... c'est loooong .. j'attends de recevoir ton livre. Je l'ai commandé il y a qq temps et je trépigne !!!

    Posté par Miss Line, 17 juillet 2009 à 08:56
  • merci à vous
    Sans doute est-ce un petit problème sur canalblog, puisque je n'ai touché à rien
    Je patiente donc...
    Sinon je déménage, j'y pense depuis un certain temps...

    Miss Line, tu aurais dû me demander à moi...tu l'aurais eu depuis longtemps...
    Je t'embrasse

    Posté par Coumarine, 17 juillet 2009 à 09:08
  • ben dis donc ! quand tu dis que la blogosphère est déserte !... tout le monde s'est retrouvé chez toi !
    sur mon pc avec firefox affichage normal...

    Posté par madame de K, 17 juillet 2009 à 09:56
  • bonjour, bonjour madame Coum,
    pour moi aussi lecture normale de ton blog. Mais si parfois la vie ne nous offrait pas des surprises, on s'ennuyerait .
    Bisous tout plein

    Posté par claire, 17 juillet 2009 à 10:50
  • Coumarine : tu peux peut-être nous copier ce qui t'a été répondu sur le forum ? Comme tu le vois, tu as pas mal de lecteurs, malgré les vacances, peut-être qu'il s'en trouvera un de plus spécialiste que nous (ou à l'esprit plus tordu)qui comprendra mieux !

    Posté par sel, 17 juillet 2009 à 11:44
  • Rien n'a changé sur la présentation, mais je pense comme beaucoup ici qu'il suffit d'attendre. Apparemment, beaucoup des lecteurs de ce blog continuent de voir la présentation normale, c'est l'essentiel !

    Posté par Cameron, 17 juillet 2009 à 12:06
  • Très égoïstement, je m'en fiche éperdument... En effet, je ne lis que vos textes !

    Posté par Chr. Borhen, 17 juillet 2009 à 12:25
  • Sous Linux tout est normal dans la disposition textes et informations! Un seul problème: ton blog a fait une cure d'amaigrissement et s'affiche en plus petit!
    Mais je suis trop nul en informatique pour t'apporter le moindre secours! J'en parlerai à mon fiston qui n'est pas maladroit.
    Réponse s'il trouve une solution.
    Amitiés.

    Posté par Papa de Lili, 17 juillet 2009 à 12:56
  • Coucou! Chez moi, tout est comme d'habitude... (calendrier, "je suis là aussi", blog photos... etc...)C'est étrange cette "panne" qui n'en veut qu'à ton ordi... C'est peut-être réparé maintenant?
    Bisous!

    Posté par tilleul, 17 juillet 2009 à 13:36
  • Vide le cache de ton navigateur : touche F5, ou alors Ctrl+touche majuscule+R, c'est radical

    Posté par Sammy, 17 juillet 2009 à 13:51
  • XP et firefox : tout normal
    XP et IE8 : normal
    mon épouse : Vista et Firefox : idem

    Pas d'idée de ce qui peut se passer sur ton ordi. Désolé. Si cela m'arrivait, j'essaierais d'effacer les cookies. Mais je ne garantis rien.

    Posté par Walrus, 17 juillet 2009 à 14:00
  • Mon fiston consulté me dit que c'est arrivé à une de ses copines! Problème solutionné (je déteste ce terme!) en changeant le ''thème'' de ton site puis en revenant ensuite sur le thème primitif....
    J'espère que ça marchera!
    Amitiés.

    Posté par Papa de Lili, 17 juillet 2009 à 14:45
  • Zen, chère Coum

    tout est très normal chez moi aussi. J'ai un max, je travaille sur Firefox et Safari. C'est donc chez toi qu'il y a un problème. Ne t'en fais pas. J'ai eu de misères du même genre sans pouvoir rien faire et puis...hop, tout rentre dans l'ordre! Il paraît que ce pourrait être une "réinitialisation" chez Canalblog et dans ce cas, ils sont au courant. Parfois il faut quelques jours pour que tout redevienne normal. Mais Canalblog est très sérieux. Ne change pas. D'autant que tu as envoyé une demande d'explication.Prends patience, chère Coum. Et surtout ne bazarde pas ton blog!..
    Bisous

    Posté par PASSANTE, 17 juillet 2009 à 14:48
1  2    Dernier »

Poster un commentaire